<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>

    <title>Don't Move, Improve awards 2017: London's most innovative extensions include a sunken Japanese bath, a sliding staircase and a crow's nest-style lookout | Homes and Property</title>
    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="article:external_link_count" content="2" />
<meta name="article:internal_link_count" content="4" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="dns-prefetch" href="//static.homesandproperty.co.uk" />
<meta property="article:section" content="Interiors" />
<link href="http://www.homesandproperty.co.uk/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html?amp" rel="amphtml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="article:video_count" content="0" />
<meta name="article:embed_count" content="0" />
<meta name="article:image_count" content="2" />
<meta property="fb:pages" content="374108602665489" />
<link rel="dns-prefetch" href="//static.standard.co.uk/" />
<meta name="google-site-verification" content="TepnCWW0S2TJhKtBR8rttH0DiiK5tKNj3fmLmvnsNIU" />
<meta name="article:author_name" content="Simon Lee" />
<meta name="article:word_count" content="657" />
<meta name="article:subsection" content="" />
<meta name="article:content_type" content="story" />
<meta name="description" content="As more Londoners turn to improving and expanding their homes thanks to rising prices and increased stamp duty, the results of a new competition could give them inspiration. The Don&#039;t Move, Improve awards single out the most innovative and ingenious extensions in the capital and was won this year by the Sunken Bath project in Clapton, east London. The contest, now in its seventh year, is run by New London Architecture, a forum for discussion about architecture in the capital." />
<meta name="keywords" content="design, interiors, Home improvements, Extensions, Renovations, Don&#039;t Move Improve, Interiors, Home &amp; garden" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.homesandproperty.co.uk/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" />
<meta property="fb:admins" content="36903991" />
<meta property="fb:admins" content="100001802971061" />
<meta property="fb:admins" content="500243253" />
<meta property="fb:app_id" content="363717930441209" />
<meta property="og:site_name" content="Homes and Property" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Don&#039;t Move, Improve awards name the best London extension projects" />
<meta property="og:url" content="http://www.homesandproperty.co.uk/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" />
<meta property="og:description" content="As more Londoners turn to improving and expanding their homes thanks to rising prices and increased stamp duty, the results of a new competition could give them inspiration. The Don&#039;t Move, Improve awards single out the most innovative and ingenious extensions in the capital and was won this year by the Sunken Bath project in Clapton, east London. The contest, now in its seventh year, is run by New London Architecture, a forum for discussion about architecture in the capital." />
<meta property="og:updated_time" content="2017-02-01T17:26:20+00:00" />
<meta property="og:image" content="https://static.homesandproperty.co.uk/s3fs-public/thumbnails/image/2017/02/01/14/feb1sunkenkitchen.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@standardnews" />
<meta name="twitter:title" content="London&#039;s most innovative extensions include a sunken Japanese bath, a sliding staircase and a crow&#039;s nest-style lookout" />
<meta name="twitter:url" content="http://www.homesandproperty.co.uk/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" />
<meta name="twitter:description" content="As more Londoners turn to improving and expanding their homes thanks to rising prices and increased stamp duty, the results of a new competition could give them inspiration. The Don&#039;t Move, Improve awards single out the most innovative and ingenious extensions in the capital and was won this year by the Sunken Bath project in Clapton, east London. The contest, now in its seventh year, is run by New London Architecture, a forum for discussion about architecture in the capital." />
<meta property="og:locale" content="en_GB" />
<meta property="article:publisher" content="165348596842143" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="interiors" />
<meta property="article:tag" content="Home improvements" />
<meta property="article:tag" content="Extensions" />
<meta property="article:published_time" content="2017-02-01T16:38:34+00:00" />
<meta property="article:tag" content="Renovations" />
<meta property="article:tag" content="Don&#039;t Move Improve" />
<meta property="article:modified_time" content="2017-02-01T17:26:20+00:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/hnp_theme/favicon.ico" type="image/ico" />
<link rel="icon" href="/sites/all/themes/ines_themes/hnp_theme/img/icon.svg" sizes="any" mask="mask" />
<link rel="icon" href="/sites/all/themes/ines_themes/hnp_theme/img/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="/sites/all/themes/ines_themes/hnp_theme/img/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/sites/all/themes/ines_themes/hnp_theme/img/favicon-96x96.png" sizes="96x96" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/hnp_theme/img/ms-icon-310x310.png" sizes="310x310" />
    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'homesandproperty.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'home-garden,interiors,mediatype_gallery,topic-design,topic-interiors,topic-home-improvements,topic-extensions,topic-renovations,topic-dont-move-improve,non-gallery';
     _sf_async_config.authors = 'Simon Lee';
     _sf_async_config.type = 'Wednesday, 1 February 2017';
     _sf_async_config.title = 'Don\'t Move, Improve awards 2017: London\\\'s most innovative extensions include a sunken Japanese bath, a sliding staircase and a crow\\\'s nest-style lookout ';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["design","interiors","homeimprovements","extensions","renovations","dontmoveimprove"];


;
var gptPath = "-hp_home_garden-hp_interiors-hp_interiors_article";


;
var s_account = "indepes";


;
</script>    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="https://static.homesandproperty.co.uk/s3fs-public/advagg_css/css__nTSkGxt39d3tOyRIsvW0Re-Cc7TVG62_WpIC-LtkM_0__kJNjKD-cS_Ejzy86rQMLnN7uTEdOEyQtOGrugsDbakw__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.css" media="all" />
    
    <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '107811';
      var pageType = 'gallery';
    </script>

    <script type="text/javascript" src="//www.homesandproperty.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?okktw1"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="https://static.homesandproperty.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://static.homesandproperty.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__9rE9OpmACI9HNKTOyroeCh0kz0gmET1Q4I7TixRCXh4__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.js" defer="defer"></script>
<script type="text/javascript" src="https://static.homesandproperty.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.js" defer="defer" async="async"></script>
<script type="text/javascript" src="//www.homesandproperty.co.uk/profiles/ines/modules/ines_js/js/ines_helper.min.js?okktw1"></script>
<script type="text/javascript" src="https://static.homesandproperty.co.uk/s3fs-public/advagg_js/js__9TW3FGtBwlgwK6jE3jM7RrjRTbnMAdQFEC3EUR9aGW0__ekF2_Oz3ZHcBlDtX5Fl0lrxvbZgt8kdNqk4L64q8BEA__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.js"></script>
<script type="text/javascript" src="https://static.homesandproperty.co.uk/s3fs-public/advagg_js/js__eFcVXgnZ6GO4lGhgbK9tzpHeFxGRFMA7MB3gnVAv_FI__n-J6oHtl53QXVQifbZM44a8_IUD0ja6B8HGU9viS8-k__wYm947sL4zqZ1rrnP51R5ggS_hh40xz7vsjqeF54NCo.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-107811 article-gallery source-a107811 section-home_garden">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="http://www.standard.co.uk ">
    <span class="es-logo">
    </span>
  </a>
  <div class="logo-wrapper">
    <a href="/" title="Home" id="home-link">
      <span class="logo">
      </span>
    </a>
    <ul id="dynamic-header">
      <a href="/" title="Home">
        <li class="logotype active">
          <span class="logo-full"></span>
        </li>
      </a>
              <li class="share">
          <div id="gigya-share-btns-3"></div>
        </li>
          </ul>
  </div>
  <nav>
    <ol><li><a href="/property-news" title="">Property news</a><ul><li><a href="/property-news/buying" title="">Buying</a></li>
<li><a href="/property-news/renting" title="">Renting</a></li>
</ul></li>
<li><a href="/area-guides" title="">Area guides</a><ul><li><a href="/area-guides/london" title="">London</a></li>
<li><a href="/area-guides/commuter-hotspots" title="">Commuter hotspots</a></li>
</ul></li>
<li><a href="/luxury" class="luxury-menu">Luxury</a></li>
<li><a href="/home-garden" title="">Home &amp; garden</a><ul><li><a href="/home-garden/interiors" title="">Interiors</a></li>
<li><a href="/home-garden/food" title="">Food</a></li>
<li><a href="/home-garden/gardening" title="">Gardening</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form--S3Z8L_cNnIbSOFEENnSpqg7BtjglXCTLQedtvKIdU8" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form--S3Z8L_cNnIbSOFEENnSpqg7BtjglXCTLQedtvKIdU8" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/property-news" title="">Property news</a><span class="toggle"><span class="icon-arrow-right"></span></span><ul><li><a href="/property-news/buying" title="">Buying</a><span class="toggle"><span class="icon-arrow-right"></span></span><ul><li><a href="/property-news/buying/mortgages" title="">Mortgages</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul></li>
<li><a href="/property-news/buying/new-homes" title="">New Homes</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/property-news/buying/first-time-buyers" title="">First-time buyers</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/property-news/buying/holiday-homes" title="">Holiday homes</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/property-news/renting" title="">Renting</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul></li>
<li><a href="/luxury" title="">Luxury</a><span class="toggle"><span class="icon-arrow-right"></span></span><ul><li><a href="/luxury/property" title="">Property</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/luxury/celebrity-homes" title="">Celebrity homes</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/luxury/interiors" title="">Interiors</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/luxury/interiors/design" title="">Design</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul></li>
<li><a href="/area-guides" title="">Area guides</a><span class="toggle"><span class="icon-arrow-right"></span></span><ul><li><a href="/area-guides/london/zone-1" title="">London Zone 1</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/london/zone-2" title="">London Zone 2</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/london/zone-3" title="">London Zone 3</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/london/zone-4" title="">London Zone 4</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/london/zone-5" title="">London Zone 5</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/london/zone-6" title="">London Zone 6</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/area-guides/commuter-hotspots" title="">Commuter hotspots</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul></li>
<li><a href="/home-garden" title="">Home &amp; garden</a><span class="toggle"><span class="icon-arrow-right"></span></span><ul><li><a href="/home-garden/interiors" title="">Interiors</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/home-garden/interiors/design-news" title="">Design news</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/home-garden/food" title="">Food</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="/home-garden/gardening" title="">Gardening</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="http://standard.co.uk/esrewards" title="">Offers</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
<li><a href="http://shop.standard.co.uk" title="">ES shop</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul></li>
<li><a href="/backissues" title="">Back Issues</a><span class="toggle"><span class="icon-arrow-right"></span></span></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/ESHomesAndProperty" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/HomesProperty" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
          <div class='ad-leaderboard'>
        <div id='leaderboard' style="margin: 0 auto 40px;"></div>
      </div>
      </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href="/service/privacy-policy-6925316.html">Privacy</a> and <a href="/service/cookie-policy-7785319.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>            <div class="region region-content">
    <article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="mainEntityOfPage" content="http://www.homesandproperty.co.uk/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Homes and Property">
    <link itemprop="sameAs" href="http://www.homesandproperty.co.uk">
    <link itemprop="logo" href="">
  </div>
  
      <header>
                <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.homesandproperty.co.uk/home-garden"><span property="name">Home & garden</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.homesandproperty.co.uk/home-garden/interiors"><span property="name">Interiors</span></a></li></ol>        <h1 itemprop="headline" class=""><span class="headline-prefix">Don&#039;t Move, Improve awards 2017:</span>London&#039;s most innovative extensions include a sunken Japanese bath, a sliding staircase and a crow&#039;s nest-style lookout </h1>

    
            <div class="intro">
        <p>A Japanese bath, a sliding staircase and a&nbsp;crow's nest-style lookout all featured in this year's search for the best extension projects in the capital</p>
      </div>
            <ul class="caption meta inline-pipes-list">
                <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/simon-lee" title="Simon Lee" itemprop="sameAs">Simon Lee</a></span>
                  </li>
                      <li title="1 February 2017 17:26 London"><time data-microtimes='{"published":"1485969840000","display":0,"changed":"1485969980000"}' datetime="17:26, 1 February 2017" unixtime="1485969980000">Wednesday 1 February 2017 17:26 BST</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
    </ul>
    <div id="gigya-share-btns-1"></div>    
    <div class="fb-like">
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FESHomesAndProperty%2F&width=63&layout=button&action=like&size=large&show_faces=false&share=false&height=65&appId=193840110715213" width="70" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
      <div class="fb-info">Click to follow<br />H&amp;P</div>
    </div>
  </header>


          <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
          <meta itemprop="representativeOfPage" content="true">
          <meta itemprop="url" content="https://static.homesandproperty.co.uk/s3fs-public/thumbnails/image/2017/02/01/14/feb1sunkenkitchen.jpg">
          <meta itemprop="width" content="899">
          <meta itemprop="height" content="599">
                    <!-- scald=484236:full --><script>
  jQuery(document).ready(function(){

    if (jQuery(window).width() > 620){   
      var galleryTitle = jQuery(".container.grid-mod-gallery .gallery-title");
      var galleryTitleText = galleryTitle.text();
      var galleryTitleLength = galleryTitleText.length;      

      if(galleryTitleLength > 50) {
        galleryTitle.css("font-size","17px");
      } 

      if(galleryTitleLength > 60) {
        galleryTitle.css({
          "padding":"12px 20px",
          "line-height":"22px"
        });  
      }
    }

  }); 
</script>
<div class="container grid-mod-gallery" data-scald-gallery="484236">
    <!-- Gallery title -->
  <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Don't Move, Improve winners</h2>
    <div class="images">
    <!-- First four images -->
    <ul>
      <li class="lazy " data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1sunkenoutside.jpg">
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-left"></span></a>
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-right"></span></a>
      </li>
              <li class="lazy " data-original="http://www.homesandproperty.co.uk/s3/files/styles/storylist/public/thumbnails/image/2017/02/01/14/feb1sunkenkitchen.jpg"
          style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="2" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2017/02/01/14/feb1sunkeninside.jpg"
          style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="3" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2017/02/01/14/feb1molyoutsideshut.jpg"
          style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="4" href="#"></a>
        </li>
                  <li>
        <a class="show-all initial-open" href="#">
          <span class="additional-photos icon-gallery">27</span>
          <span class="label">show all</span>
        </a>
      </li>
          </ul>
  </div>
</div>

<div class="full-gallery">
  <div class="scroller">
    <a href="#" class="close icon-close" title="Close gallery"></a>
        <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Don't Move, Improve winners</h2>
        <div class="images">
      <ul>
                  <li data-gallery-item="1" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1sunkenoutside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="2" data-original="http://www.homesandproperty.co.uk/s3/files/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1sunkenkitchen.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="3" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1sunkeninside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="4" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1molyoutsideshut.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="5" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1molyoutside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="6" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1molydining.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="7" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1rugnite.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="8" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1ruginside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="9" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1rugday.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="10" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1pagespillars.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="11" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1pagesoutside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="12" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1pagesinside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="13" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1kilburnroof.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="14" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1kilburngrass.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="15" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1kilburnstairs.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="16" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1harveyoutside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="17" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1harveyin.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="18" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1harveytables.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="19" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1delawykout.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="20" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1delawykinside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="21" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1delawykin2.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="22" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1clayinside.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="23" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1claykitchen.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="24" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/01/14/feb1claybath.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="25" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/01/31/21/thestudyhouse2creditdavid-butler.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="26" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/01/31/21/thestudyhouse11creditsaltproductions.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
                  <li data-gallery-item="27" data-original="https://static.homesandproperty.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/01/31/21/thestudyhouse6creditsaltproductions.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');"  class=""></li>
              </ul>
      <span class="icon-arrow-left"></span>
      <span class="icon-arrow-right"></span>
      <a href="#" class="pager prev" title="Previous photo"></a>
      <a href="#" class="pager next" title="Next photo"></a>
    </div>

    <ul class="legends">
              <li data-gallery-legend="1">
        <h2>
          <span class="counter">1/27</span>
          <!-- Optional photo title -->
                      Sunken Bath                  </h2>
        <!-- Optional photo caption -->
                <p>First prize went to this house in Clapton where the extension was inspired by the Japanese ritual of cleansing before bathing. Privacy is assured by the wall of larch and glazed slats.</p>
                <!-- Optional photo credits -->
                <p class="credits">Radu Palicica</p>
              </li>
              <li data-gallery-legend="2">
        <h2>
          <span class="counter">2/27</span>
          <!-- Optional photo title -->
                      Sunken Bath                  </h2>
        <!-- Optional photo caption -->
                <p>The copper-lined kitchen provides warmth and depth, while the dining area has a floor to ceiling view of the garden.</p>
                <!-- Optional photo credits -->
                <p class="credits">Radu Palicica</p>
              </li>
              <li data-gallery-legend="3">
        <h2>
          <span class="counter">3/27</span>
          <!-- Optional photo title -->
                      Sunken Bath                  </h2>
        <!-- Optional photo caption -->
                <p>The bath was sunk in the ground to maintain garden views from the flat's bedroom.</p>
                <!-- Optional photo credits -->
                <p class="credits">Radu Palicica</p>
              </li>
              <li data-gallery-legend="4">
        <h2>
          <span class="counter">4/27</span>
          <!-- Optional photo title -->
                      Molyneux Street                  </h2>
        <!-- Optional photo caption -->
                <p>Second prize went to this playful extension in Marylebone, inspired by a ship's crow's nest...</p>
                <!-- Optional photo credits -->
                <p class="credits">Simon Kennedy</p>
              </li>
              <li data-gallery-legend="5">
        <h2>
          <span class="counter">5/27</span>
          <!-- Optional photo title -->
                      Molyneux Street                  </h2>
        <!-- Optional photo caption -->
                <p>...and a hidden panel opens to provide an ingenious lookout.</p>
                <!-- Optional photo credits -->
                <p class="credits">Simon Kennedy</p>
              </li>
              <li data-gallery-legend="6">
        <h2>
          <span class="counter">6/27</span>
          <!-- Optional photo title -->
                      Molyneux Street                  </h2>
        <!-- Optional photo caption -->
                <p>The dining room sits beneath the crow's nest and still manages to be bathed in light.</p>
                <!-- Optional photo credits -->
                <p class="credits">Simon Kennedy</p>
              </li>
              <li data-gallery-legend="7">
        <h2>
          <span class="counter">7/27</span>
          <!-- Optional photo title -->
                      The Rug Room                  </h2>
        <!-- Optional photo caption -->
                <p>Third prize was awarded to this project at a house in Lambeth, providing a cosy study area with a beautiful of, and from the garden.</p>
                <!-- Optional photo credits -->
                <p class="credits">Damian Griffiths</p>
              </li>
              <li data-gallery-legend="8">
        <h2>
          <span class="counter">8/27</span>
          <!-- Optional photo title -->
                      The Rug Room                  </h2>
        <!-- Optional photo caption -->
                <p>Plenty of storage space sits behind the desk from where you are master of all you survey.</p>
                <!-- Optional photo credits -->
                <p class="credits">Damian Griffiths</p>
              </li>
              <li data-gallery-legend="9">
        <h2>
          <span class="counter">9/27</span>
          <!-- Optional photo title -->
                      The Rug Room                  </h2>
        <!-- Optional photo caption -->
                <p>The vast window brings light into the room even on the most overcast of days.</p>
                <!-- Optional photo credits -->
                <p class="credits">Damian Griffiths</p>
              </li>
              <li data-gallery-legend="10">
        <h2>
          <span class="counter">10/27</span>
          <!-- Optional photo title -->
                      Pages Lane                  </h2>
        <!-- Optional photo caption -->
                <p>The highly commended prize went to this whitewashed masterpiece in Haringey.</p>
                <!-- Optional photo credits -->
                <p class="credits">David Butler</p>
              </li>
              <li data-gallery-legend="11">
        <h2>
          <span class="counter">11/27</span>
          <!-- Optional photo title -->
                      Pages Lane                  </h2>
        <!-- Optional photo caption -->
                <p>While not vast, the extension flood the rest of the house in light.</p>
                <!-- Optional photo credits -->
                <p class="credits">David Butler</p>
              </li>
              <li data-gallery-legend="12">
        <h2>
          <span class="counter">12/27</span>
          <!-- Optional photo title -->
                      Pages Lane                  </h2>
        <!-- Optional photo caption -->
                <p>Minimally furnished and finished, a woodburning stove makes it a cosy place to be in winter.</p>
                <!-- Optional photo credits -->
                <p class="credits">David Butler</p>
              </li>
              <li data-gallery-legend="13">
        <h2>
          <span class="counter">13/27</span>
          <!-- Optional photo title -->
                      Kilburn Lane                  </h2>
        <!-- Optional photo caption -->
                <p>The prize for most innovative went to this house in Queen's Park, where the extension is topped with grass to provide a floating lawned area.</p>
                <!-- Optional photo credits -->
                <p class="credits">Lawrence Carlos</p>
              </li>
              <li data-gallery-legend="14">
        <h2>
          <span class="counter">14/27</span>
          <!-- Optional photo title -->
                      Kilburn Lane                  </h2>
        <!-- Optional photo caption -->
                <p>The theme continues inside and a hole from the stairs gives a peek into the studio.</p>
                <!-- Optional photo credits -->
                <p class="credits">Lawrence Carlos</p>
              </li>
              <li data-gallery-legend="15">
        <h2>
          <span class="counter">15/27</span>
          <!-- Optional photo title -->
                      Kilburn Lane                  </h2>
        <!-- Optional photo caption -->
                <p>The staircase slides easily aside to provide valuable storage space for even a motorbike.</p>
                <!-- Optional photo credits -->
                <p class="credits">Lawrence Carlos</p>
              </li>
              <li data-gallery-legend="16">
        <h2>
          <span class="counter">16/27</span>
          <!-- Optional photo title -->
                      Harvey Road                  </h2>
        <!-- Optional photo caption -->
                <p>The best use of materials prize was won by this house in Haringey.</p>
                <!-- Optional photo credits -->
                <p class="credits">Ståle Eriksen</p>
              </li>
              <li data-gallery-legend="17">
        <h2>
          <span class="counter">17/27</span>
          <!-- Optional photo title -->
                      Harvey Road                  </h2>
        <!-- Optional photo caption -->
                <p>The simple use of bricks and wood provides a minimalist and cool addition to the property.</p>
                <!-- Optional photo credits -->
                <p class="credits">Ståle Eriksen</p>
              </li>
              <li data-gallery-legend="18">
        <h2>
          <span class="counter">18/27</span>
          <!-- Optional photo title -->
                      Harvey Road                  </h2>
        <!-- Optional photo caption -->
                <p>Shorn of decorations, the light colours provide a feeling of space and calm.</p>
                <!-- Optional photo credits -->
                <p class="credits">Ståle Eriksen</p>
              </li>
              <li data-gallery-legend="19">
        <h2>
          <span class="counter">19/27</span>
          <!-- Optional photo title -->
                      Delawyk House                  </h2>
        <!-- Optional photo caption -->
                <p>This Sixties modular house in Herne Hill was given the prize for best historic intervention.</p>
                <!-- Optional photo credits -->
                <p class="credits">Andy Matthews</p>
              </li>
              <li data-gallery-legend="20">
        <h2>
          <span class="counter">20/27</span>
          <!-- Optional photo title -->
                      Delawyk House                  </h2>
        <!-- Optional photo caption -->
                <p>The porch blends seamlessly with the original architecture while providing extra space for storage and even a study.</p>
                <!-- Optional photo credits -->
                <p class="credits">Frederik Rissom</p>
              </li>
              <li data-gallery-legend="21">
        <h2>
          <span class="counter">21/27</span>
          <!-- Optional photo title -->
                      Delawyk House                  </h2>
        <!-- Optional photo caption -->
                <p>The use of glass in the porch extension adds more light to the rest of the house</p>
                <!-- Optional photo credits -->
                <p class="credits">Frederik Rissom</p>
              </li>
              <li data-gallery-legend="22">
        <h2>
          <span class="counter">22/27</span>
          <!-- Optional photo title -->
                      Clay House                  </h2>
        <!-- Optional photo caption -->
                <p>This Tufnell Park house won best interior design for its soft and subtle use of materials.</p>
                <!-- Optional photo credits -->
                <p class="credits">Nicholas Worley</p>
              </li>
              <li data-gallery-legend="23">
        <h2>
          <span class="counter">23/27</span>
          <!-- Optional photo title -->
                      Clay House                  </h2>
        <!-- Optional photo caption -->
                <p>Bare brick and a skylight provides warmth and light to the thoroughly modern kitchen.</p>
                <!-- Optional photo credits -->
                <p class="credits">Nicholas Worley</p>
              </li>
              <li data-gallery-legend="24">
        <h2>
          <span class="counter">24/27</span>
          <!-- Optional photo title -->
                      Clay House                  </h2>
        <!-- Optional photo caption -->
                <p>A beautiful bathroom takes up little space and provides a relaxing haven.</p>
                <!-- Optional photo credits -->
                <p class="credits">Nicholas Worley</p>
              </li>
              <li data-gallery-legend="25">
        <h2>
          <span class="counter">25/27</span>
          <!-- Optional photo title -->
                      The Study House                  </h2>
        <!-- Optional photo caption -->
                <p>The best value prize went to architect Henri Bredenkamp, pictured in his double-height kitchen-living space, sky-lit and with garden views reflected in a mirrored cabinet</p>
                <!-- Optional photo credits -->
                <p class="credits">David Butler</p>
              </li>
              <li data-gallery-legend="26">
        <h2>
          <span class="counter">26/27</span>
          <!-- Optional photo title -->
                      The Study House                  </h2>
        <!-- Optional photo caption -->
                <p>The lower floor is now the deserved soul of the house</p>
                <!-- Optional photo credits -->
                <p class="credits">Salt Productions</p>
              </li>
              <li data-gallery-legend="27">
        <h2>
          <span class="counter">27/27</span>
          <!-- Optional photo title -->
                      The Study House                  </h2>
        <!-- Optional photo caption -->
                <p>The basement and garden are now on a level</p>
                <!-- Optional photo credits -->
                <p class="credits">Salt Productions</p>
              </li>
          </ul>
    <div class="ad-mpu mpu5-container">
    </div>
  </div>
</div>
<!-- END scald=484236 -->                </figure>
    
    <div class="article-wrapper clearfix">
      <div class="main-content-column">
        <div class="text-wrapper" itemprop="articleBody">
          <p>As more Londoners turn to improving and expanding their homes thanks to rising prices and increased stamp duty, the results of a new competition could give them inspiration.</p>

<p>The Don't Move, Improve awards single out the most innovative and ingenious extensions in the capital and was won this year by the <strong>Sunken Bath project</strong> in <strong>Clapton, </strong>east London.</p>

<p>The contest, now in its seventh year, is run by New London Architecture, a forum for discussion about architecture in the capital.</p>

<p>Studio 304 Architects, designers of the winning entry, took inspiration from the Japanese way of bathing, where taking a bath is devoted to being a relaxing and warming activity, while actual cleaning of the body is done beforehand. </p>

<div class="inline-block inline-block-related-single inline-block-right" data-nid="/home-garden/interiors/don-t-move-improve-this-couple-created-70-sq-ft-of-space-without-an-extension-turning-a-tired-a107636.html"><a href="/home-garden/interiors/don-t-move-improve-this-couple-created-70-sq-ft-of-space-without-an-extension-turning-a-tired-a107636.html"><img src="/s3/files/styles/readmore_card/public/thumbnails/image/2017/02/01/09/myhomedelawyk8creditcharleshosea.jpg" /><div class="capsules">
<ul><li>
	<div class="label context-capsule">Read more</div>
	</li>
</ul></div>

<div class="content">
<h2>This couple added 70sq ft of space to their home without an extension</h2>
</div>
</a></div>

<p>The bath was set into the floor to maintain views from the ground-flat's bedroom window and the extension includes a copper-lined kitchen and dining area and a separate shower and loo. </p>

<p>The architects took inspiration from Japanese aesthetics and early 20th-century concrete installations and this is clear from the new exterior wall, which features glazed openings through larch slats, providing light and views as well as privacy.</p>

<p>The project was rounded off with a garden makeover finished in granite gravel, polished concrete and bamboo.</p>

<p>Gary Tynan, director of Studio 304 Architects, said: “We were very lucky to have well-informed clients who not only wanted something interesting, personal and unique, but also understood the challenges around the space.”</p>

<p><strong>THE BEST OF THE REST</strong><br />
Second prize was won by Patrick Lewis Architects for their project in Molyneux Street in Marylebone, which took inspiration from a ship's crow’s nest to create a lookout post that evolves into a stunning piece of furniture. </p>

<p>The Rug Room in Oval won third prize for its angled garden workspace by Nic Howett Architects and costing just £25,000. </p>

<p>Kirkwood McCarthy got a special commendation for Pages Lane, a sensitive transformation of an historic property in Muswell Hill.</p>

<p>Best interior design went to Clay House in Tufnell Park by Simon Astridge Architecture Workshop for its soft and subtle design. </p>

<p>The best use of materials prize was awarded to Erbar Mattes for Harvey Road in Hornsey, a minimal yet assured project.</p>

<p>Studio 30 Architects won the best value award, for The Study House, partner Henri Bredenkamp's own home, a four-storey townhouse in New Cross.</p>

<p>Best historic intervention went to R2 Studio Architects for Delawyk Modular House, a porch insertion that reinvigorated a Sixties end-of-terrace house in Herne Hill.</p>

<div class="relatedlinkslist inline-block-related-list inline-block-right">
<h2 class="box-title">Read more</h2>

<div class="relatedlinkslist-content" style="min-height: 10px;">
<ul class="related"><li><a data-author="Simon Lee..." data-nid="107441" data-publish_date="27-01-2017" href="/luxury/property/unusual-home-for-sale-magnificent-sevenbedroom-16thcentury-former-rectory-in-east-sussex-with-own-a107441.html">Moated former rectory on a miniature East Sussex island for sale</a></li>
	<li><a data-author="Amira Hashish..." data-nid="107591" data-publish_date="25-01-2017" href="/luxury/property/armitage-vaults-in-marylebone-londons-new-bunkerstyle-complex-offers-climatecontrolled-storage-a107591.html">New underground bunker offers storage vaults for London's super-rich</a></li>
	<li><a data-author="Sophie Warner Kristy Gray..." data-nid="107586" data-publish_date="24-01-2017" href="/home-garden/interiors/design-news/clerkenwells-popup-green-house-airbnb-and-pantone-create-outside-in-home-packed-with-vertical-a107586.html">See inside Airbnb and Pantone's pop-up 'green' house in Clerkenwell</a></li>
</ul></div>
</div>

<p>Studio McLeod’s Home/Studio on Kilburn Lane won most innovative prize for a project which included a large workspace, floating garden and even a secret sliding staircase.</p>

<p>Peter Murray, chairman of New London Architecture, said: “As London grapples with a housing crisis and a shortage of land, more efficient use of existing homes is a key part of densifying the capital." </p>

<p>The winning projects are showcased in a free exhibition, alongside the complete longlist of 120 projects, at The Building Centre in Store Street, Fitzrovia, until March 29.</p>

<p>The competition was held in association with Clippings.com, Dezeen and RIBA London and the judging panel included Philippa Stockley of London Evening Standard, Carl Turner of Carl Turner Architects, Cany Ash of Ash Sakula, Russ Edwards of Pocket, Jo McCafferty of Levitt Bernstein and Amy Frearson of Dezeen.</p>

<p><strong>LOOKING FOR HELP?</strong><br />
NLA is holding a series of design surgeries to people looking to extend and improve their own homes, the first of which is on February 25 at The Building Centre. Register at <a href="http://www.newlondonarchitecture.org/designsurgeries" rel="nofollow" target="_blank">newlondonarchitecture.org/designsurgeries</a></p>

<p>For Londoners inspired enough by the competition to want to buy the furniture and lighting featured in the winning homes, NLA partnered with Clippings.com to create a special website at <a href="http://www.clippings.com/dont-move-improve" rel="nofollow" target="_blank">clippings.com/dont-move-improve</a>.</p>
                      <meta itemprop="datePublished" content="2017-02-01T17:26:20+00:00"/>
                      <div class="article-follow">
            <div><a href='/profile?icn=_HNP_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/hnp_theme/img/signposts/homes-and-property-newsletter.jpg' alt='' width='100%' style='max-width:560px'/></a></div><br />          
            <p>Follow us on Twitter <a href="https://twitter.com/HomesProperty">@HomesProperty</a> and <a href="https://www.facebook.com/ESHomesAndProperty/">Facebook</a></p>          
                            <ul class="inline-pipes-list">
                <li>
                  More about:
                </li>
                    <li><a itemprop="keywords" href="/topic/design">design</a></li>
                    <li><a itemprop="keywords" href="/topic/interiors">interiors</a></li>
                    <li><a itemprop="keywords" href="/topic/home-improvements">Home improvements</a></li>
                    <li><a itemprop="keywords" href="/topic/extensions">Extensions</a></li>
                    <li><a itemprop="keywords" href="/topic/renovations">Renovations</a></li>
                    <li><a itemprop="keywords" href="/topic/dont-move-improve">Don't Move Improve</a></li>
                </ul>
                    </div>
          <div id="gigya-share-btns-2"></div>
        </div>
        <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-organic-below-article-thumbnails"></div>
                </div>

        <div id="most-popular-mobile" class="most-popular-mobile"></div>


          <div class="partner-slots">
            <div class="es-partners-slot parter-slot-1">
                <div id="partner1">
                </div>
            </div>
            <div class="es-partners-slot parter-slot-2">
                <div id="partner2">
                </div>
            </div>
          </div>

        <div class="box-comments"></div>

                  <div class="box-comments">
            <h2 class="box-title">Comments</h2>
            <div id='commentsDiv'></div>
          </div>
                      </div>
        <div class="right-hand-column ">
          <div class="sidebar">
        <aside class="layout-component layout-component-rightmove" id="rightmove-0">
<div class="js-tabs rightmove-tab-form rightmove-tab-form--0">
<ul class="tab-list clearfix">
<li class="tab title"><a href="#hp-rightmove-for-sale--0">For Sale</a></li>
<li class="tab title"><a href="#hp-rightmove-to-rent--0">To Rent</a></li>
</ul>
<div class="tab-content tab-content--for-sale" id=hp-rightmove-for-sale--0><div class="title">For Sale</div><form data-type="for-sale" class="hp-rightmove" target="_blank" action="/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" method="post" id="hp-rightmove-for-sale-form" accept-charset="UTF-8"><div>
      <div class="logo"></div>
    <div class="form-item form-type-textfield form-item-search-autocomplete">
  <label for="edit-search-autocomplete">Location </label>
 <input placeholder="Location e.g. Euston or SE8" type="text" id="edit-search-autocomplete" name="search[autocomplete]" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="search[value]" value="" />
<div class="form-item form-type-select form-item-property-type">
  <label for="edit-property-type">Type </label>
 <select id="edit-property-type" name="property_type" class="form-select"><option value="flats">Flats</option><option value="houses">Houses</option><option value="bungalows">Bungalows</option><option value="land">Land</option><option value="commercial">Commercial Property</option><option value="other">Other</option></select>
</div>
<div class="form-item form-type-select form-item-bed-min">
  <label for="edit-bed-min">Beds </label>
 <select id="edit-bed-min" name="bed_min" class="form-select"><option value="" selected="selected">No Min</option><option value="1">1 Bed</option><option value="2">2 Bed</option><option value="3">3 Bed</option><option value="4">4 Bed</option><option value="5">5 Bed</option></select>
</div>

        <div class="slider active" data-type="for-sale">
          <div class="prices">
            <div class="min-price">Min Price <span class="price"></span></div>
            <div class="max-price">Max Price <span class="price"></span></div>
          </div>
          <div class="price-slider"></div>
        </div>
      <input type="hidden" name="max" value="" />
<input type="hidden" name="min" value="" />
<input type="hidden" name="type" value="for-sale" />
<div class="button-wrapper form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search properties" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-mtqwO3wJ8heoXW-4h9Fs38EEn4KJi9iNWBklV-e99tA" />
<input type="hidden" name="form_id" value="hp_rightmove_for_sale_form" />
</div></form></div><div class="tab-content tab-content--to-rent reverse" id=hp-rightmove-to-rent--0><div class="title">To rent</div><form data-type="to-rent" class="hp-rightmove" target="_blank" action="/home-garden/interiors/dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html" method="post" id="hp-rightmove-to-rent-form" accept-charset="UTF-8"><div>
      <div class="logo"></div>
    <div class="form-item form-type-textfield form-item-search-autocomplete">
  <label for="edit-search-autocomplete--2">Location </label>
 <input placeholder="Location e.g. Euston or SE8" type="text" id="edit-search-autocomplete--2" name="search[autocomplete]" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="search[value]" value="" />
<div class="form-item form-type-select form-item-property-type">
  <label for="edit-property-type--2">Type </label>
 <select id="edit-property-type--2" name="property_type" class="form-select"><option value="flats">Flats</option><option value="houses">Houses</option><option value="bungalows">Bungalows</option><option value="land">Land</option><option value="commercial">Commercial Property</option><option value="other">Other</option></select>
</div>
<div class="form-item form-type-select form-item-bed-min">
  <label for="edit-bed-min--2">Beds </label>
 <select id="edit-bed-min--2" name="bed_min" class="form-select"><option value="" selected="selected">No Min</option><option value="1">1 Bed</option><option value="2">2 Bed</option><option value="3">3 Bed</option><option value="4">4 Bed</option><option value="5">5 Bed</option></select>
</div>

        <div class="slider" data-type="to-rent">
          <div class="prices">
            <div class="min-price">Min Price <span class="price"></span></div>
            <div class="max-price">Max Price <span class="price"></span></div>
          </div>
          <div class="price-slider"></div>
        </div>
      <input type="hidden" name="max" value="" />
<input type="hidden" name="min" value="" />
<input type="hidden" name="type" value="to-rent" />
<div class="button-wrapper form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Search properties" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3BbWo46Yrvj-MJ5CmK1n8fs_yLF8sLahtUVYbIajoYg" />
<input type="hidden" name="form_id" value="hp_rightmove_to_rent_form" />
</div></form></div></div></aside>
<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">
<div data-feed="//www.homesandproperty.co.uk/layout_component/api-mmm">
    <h2 class="box-title">Most Popular</h2>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-ines-sponsored-features-sidebar article-list" id="ines_sponsored_features_sidebar-0">
<div data-feed="//www.homesandproperty.co.uk/layout_component/sponsored-features">
    <h2 class="box-title">Sponsored Features</h2>
    <ul class="simple-news-list">
    </ul></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
            <aside class="visible">
              <div id="onscrollmpu"></div>
            </aside>
          </div>
        </div>
    </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">

    <div class="stamp"></div>

    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/ESHomesAndProperty" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/HomesProperty" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links links-external"><li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="http://standard.co.uk" title="">Evening Standard</a></li>
<li><a href="http://www.independent.co.uk" title="">The Independent</a></li>
</ul><ul class="links"><li><a href="/Service/homesandpropertycouk-user-commitment-a93346.html" title="">User policies</a></li>
<li><a href="/Service/terms-of-use-a93336.html" title="">Terms of use</a></li>
<li><a href="/Service/community-guidelines-a103066.html" title="Community Guidelines page">Community Guidelines</a></li>
<li><a href="/Service/privacy-policy-a93341.html" title="">Privacy policy</a></li>
<li><a href="/Service/cookie-policy-a93351.html" title="">Cookie policy</a></li>
<li><a href="/Service/contact-us-a93356.html" title="">Contact us</a></li>
<li><a href="/archive" title="">Archive</a></li>
<li><a href="http://www.residentialland.com/" title="">Partners: Residential Land</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'> </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>
  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12482365-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="/sites/all/libraries/sitecatalyst/es_am_code.js?okktw1"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop2="Article";
s.prop3="";
s.prop1="London\u0027s most innovative extensions include a sunken Japanese bath, a sliding staircase and a crow\u0027s nest-style lookout ";
s.prop7="a107811";
s.prop10="gallery";
s.prop12="dont-move-improve-awards-2017-londons-most-innovative-extensions-include-a-sunken-japanese-bath-a-a107811.html";
s.prop13="5:24 PM";
s.prop14="Wednesday, 01 Feb 2017";
s.prop15="Simon Lee";
s.prop38="design,interiors,Home improvements,Extensions,Renovations,Don\u0027t Move Improve";
s.pageName="www.homesandproperty.co.uk home-garden\/interiors\/article107811";
s.hier1="home-garden,interiors";
s.channel="home-garden";
s.prop6="home-garden:interiors";
s.server="homesandproperty.co.uk";
s.prop18="New Site";
s.prop23="";
s.prop31="a107811";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/independentuat/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/3700986" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
  </div>
    <!-- POST FOOTER INLINE -->
    <script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")


;
document.createElement( "picture" );


;
//Add js: jQuery Alias 
var $ = jQuery;


;
//Add js: PageFair Ad Block Detect 
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D78576E548094FF5';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();


;
jQuery.extend(Drupal.settings, { "themeName": "hnp_theme" });


;
jQuery.extend(Drupal.settings, { "s_account": "indepes" });


;
    /** CONFIGURATION END **/
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_mab.js');
        document.body.appendChild(e);

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
    })();



;
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-e',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });


;
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });


;
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")


;
window._taboola = window._taboola || [];
      _taboola.push({
        mode: "thumbnails-k",
        container: "taboola-single-mpu-thumbnails",
        placement: "Right Rail Thumbnails",
        target_type: "mix"
      });


;
if (typeof inesDefineAdSlots !== "undefined") { inesDefineAdSlots(); }


;
window.__gigyaConf = {sessionExpiration: -2,}


;
window._taboola = window._taboola || [];
  _taboola.push({article:"auto"});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement("script"),
  document.getElementsByTagName("script")[0],
  "https://cdn.taboola.com/libtrc/esimedia-homesandproperties/loader.js");


;
window._taboola = window._taboola || [];
    _taboola.push({flush: true});


;
ga('send', 'event', 'Replatform', 'pageview', location.href);


;
ga('send', 'event', 'Page Type', pageType, location.href);


;
(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="https://z.moatads.com/eveningstandard858kBFE49/moatcontent.js";a.parentNode.insertBefore(b,a)})();


;


  jQuery(function() {
  ga('create', 'UA-69936242-1', 'auto', 'combined');
  ga('combined.send', 'pageview');
  });

</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
    <div id='overlay'></div>

    <!-- Sailthru Horizon -->
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript"></script>

        <!-- Begin BlueKai Tag --> 
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
    <script type="text/javascript">
      bk_addPageCtx('hp_home_garden', 'hp_interiors');
      bk_doJSTag(37716, 5);
    </script> 
    <!-- End BlueKai Tag -->
    
  </body>
</html>
